BigAp.ru — интернет-магазин электроники и бытовой техники

Автор Тема: error: Failed dependencies: yum >= 3.0 is needed by yum-fastestmirror  (Прочитано 1869 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн sysadmin

  • Administrator
  • сисадми́н
  • *****
  • Сообщений: 8551
  • Karma: +114/-0
  • Пол: Мужской
    • Share Post
    • сайт для сис. админов и не только...
ошибка устраняется загрузкой обоих пакетов и одновременной установкой командой:
rpm -Uvh yum*rpm
дорогу осилит идущий...
......................
MCP, MCTS, RHCSA
......................
also aka xck...

 


xx
KVM - Error: operation failed: Error -22 while writing VM

Автор sysadmin

0 Ответов
1000 Просмотров
Последний ответ Апрель 06, 2015, 10:08:57 am
от sysadmin
xx
Error: rpmdb open failed

Автор sysadmin

0 Ответов
950 Просмотров
Последний ответ Январь 06, 2015, 09:40:56 am
от sysadmin
xx
error: command 'gcc' failed with exit status 1

Автор sysadmin

0 Ответов
220 Просмотров
Последний ответ Апрель 26, 2018, 06:22:49 pm
от sysadmin
xx
44911 Create record failed with error

Автор sysadmin

0 Ответов
3061 Просмотров
Последний ответ Август 20, 2009, 03:46:26 pm
от sysadmin