BigAp.ru — интернет-магазин электроники и бытовой техники

Автор Тема: Проблема с браузерами  (Прочитано 430 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн bessmertnyi_poni

  • Специалист ИТ
  • ****
  • Сообщений: 444
  • Karma: +11/-0
  • Пол: Мужской
  • Под дождем суп можно есть бесконечно!
    • Share Post
Проблема с браузерами
« : Ноябрь 06, 2015, 10:53:10 am »
Всем привет.
Не знаю что делать с браузерами на компе.
Такая ситуация. Открываю Хром/Оперу (з.ы. с последними обновами) и он зависает. В задачах висит. При нажатии  как бы раскрывается даже.
Вирусов нет. Проверялся комп.
Не пойму почему. IE работает в штатном режиме
Все-таки последовательность задач "эксперимент > пи@дец > чтение документации" даже из продвинутых админов тяжело выбить.

 

Оффлайн sysadmin

  • Administrator
  • сисадми́н
  • *****
  • Сообщений: 8131
  • Karma: +111/-0
  • Пол: Мужской
    • Share Post
    • сайт для сис. админов и не только...
Re: Проблема с браузерами
« Ответ #1 : Ноябрь 06, 2015, 11:06:50 am »
А если попробовать запустить предыдущую версию? И ОС какая?
дорогу осилит идущий...
......................
MCP, MCTS, RHCSA
......................
also aka xck...

Оффлайн bessmertnyi_poni

  • Специалист ИТ
  • ****
  • Сообщений: 444
  • Karma: +11/-0
  • Пол: Мужской
  • Под дождем суп можно есть бесконечно!
    • Share Post
Re: Проблема с браузерами
« Ответ #2 : Ноябрь 06, 2015, 11:19:05 am »
А если попробовать запустить предыдущую версию? И ОС какая?
С предыдущими было также. ОС 7 64х
Щас дровишки обновлю на видео-карту

Оффлайн sysadmin

  • Administrator
  • сисадми́н
  • *****
  • Сообщений: 8131
  • Karma: +111/-0
  • Пол: Мужской
    • Share Post
    • сайт для сис. админов и не только...
Re: Проблема с браузерами
« Ответ #3 : Ноябрь 06, 2015, 11:20:26 am »
Попробуй, может это аппаратное ускорение виновато? В логах ничего нету?

Оффлайн bessmertnyi_poni

  • Специалист ИТ
  • ****
  • Сообщений: 444
  • Karma: +11/-0
  • Пол: Мужской
  • Под дождем суп можно есть бесконечно!
    • Share Post
Re: Проблема с браузерами
« Ответ #4 : Ноябрь 06, 2015, 11:24:14 am »
Попробуй, может это аппаратное ускорение виновато? В логах ничего нету?
WMI ошибка и всё.

Оффлайн NasOrda

  • Модератор раздела
  • сисадми́н
  • ***
  • Сообщений: 883
  • Karma: +48/-0
  • Пол: Мужской
  • Я Есть Власть над Сетью )))
    • Share Post
Re: Проблема с браузерами
« Ответ #5 : Ноябрь 06, 2015, 11:25:32 am »
Не пытаюсь устанавливать обновления браузеров даже, сижу на старых версиях, мозилка 15.0, гуглик 21, оперышко 12.
и все работает нормуль, иногда откатываю браузера если обновятся назад и все, дополнения и так без браузера можно обновить.
Да и КаКлинер в помощь.
ctrl+alt+del

Оффлайн bessmertnyi_poni

  • Специалист ИТ
  • ****
  • Сообщений: 444
  • Karma: +11/-0
  • Пол: Мужской
  • Под дождем суп можно есть бесконечно!
    • Share Post
Re: Проблема с браузерами
« Ответ #6 : Ноябрь 06, 2015, 12:15:27 pm »
РЕШЕНО.
Драйвера на видео-карту.
HD-графика. Оценка стояла 1. На это и обратил внимание.
Сейчас после 4,3.

Оффлайн sysadmin

  • Administrator
  • сисадми́н
  • *****
  • Сообщений: 8131
  • Karma: +111/-0
  • Пол: Мужской
    • Share Post
    • сайт для сис. админов и не только...
Re: Проблема с браузерами
« Ответ #7 : Ноябрь 06, 2015, 12:18:50 pm »
По ходу дело в аппаратной поддержке было, надо было попробовать в браузере отключить поддержу GPU акселеризации...


xx
Проблема со слотом ОЗУ

Автор artseven

4 Ответов
1226 Просмотров
Последний ответ Февраль 18, 2014, 07:22:50 pm
от sysroman
xx
проблема с squid

Автор MeJIoMAH

18 Ответов
3165 Просмотров
Последний ответ Май 03, 2013, 08:57:01 pm
от D.Samilkin
exclamation
Проблема с DNS сервером

Автор Hipp

16 Ответов
5355 Просмотров
Последний ответ Декабрь 22, 2012, 06:33:23 pm
от sysadmin
xx
Проблема при загрузке винды XP

Автор Morluris

24 Ответов
4471 Просмотров
Последний ответ Май 23, 2012, 10:08:54 am
от Morluris